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4. Launch Spectral Analysis.
5. Click or tap Connect a Spectrometer.

Select your Go Direct UV-VIS
Spectrophotometer from the list of
Discovered Wireless Devices. Your
spectrometer's ID is located near the
barcode on the label. The Bluetooth
LED on the sensor will now glow
blue (no longer flashing).

6. Click or tap Done to enter data-
collection mode. You are now ready
to continue your experiment.

ready to continue your experiment.

Powering the Spectrometer
Turning on the
spectrometer

Connect to AC power. Turn the power switch on. Green LED
indicator next to Power icon is solid when unit is ready to use.
If indicator light turns red, disconnect all power, wait one full
minute, and attempt again.

Turning off
the
spectrometer

Turn the power switch to the off position. The lamp will turn
off and the fan will continue to run to cool the electronics for
several more minutes. Wait until this is complete before dis-
connecting AC power.

Connecting the Spectrometer
See the following link for up-to-date connection information:

www.vernier.com/start/gdx-spec-uv

Connecting via Bluetooth

Ready to connect Connect to AC power. Turn the power switch on.
To power the Bluetooth radio, connect the spec-
trometer to the USB power adapter or to a
powered USB hub. Blue LED next to Bluetooth
icon flashes when sensor is ready to connect.

Connected Blue LED next to Bluetooth icon is solid when
sensor is connected via Bluetooth wireless tech-
nology.

Connecting via USB

Connected LED next to Bluetooth icon is off. LED next to
power is solid green. LED next to USB icon is
solid green.

Go Direct® UV-VIS
Spectrophotometer
(Order Code GDX-SPEC-UV)
The Go Direct UV-VIS Spectrophotometer is a small,
lightweight ultraviolet and visible light spectrophotometer.

Note: Vernier products are designed for educational use. Our products are not
designed nor are they recommended for any industrial, medical, or commercial
process such as life support, patient diagnosis, control of a manufacturing
process, or industrial testing of any kind.

What's Included
l Go Direct UV-VIS Spectrophotometer
l AC Power Supply
l Starna quartz cuvettes (2)
l Mini USB cable
l USB Power Adapter

Compatible Software and Interfaces
See www.vernier.com/manuals/gdx-spec-uv for a list of interfaces and software
compatible with the Go Direct UV-VIS Spectrophotometer.

Getting Started
Please see the following link for platform-specific connection information:

www.vernier.com/start/gdx-spec-uv

Bluetooth Connection USB Connection
1. Install Vernier Spectral Analysis® on

your computer, Chromebook™, or
mobile device. See
www.vernier.com/spectral-analysis
for Spectral Analysis availability.

2. Connect the AC Power Supply to the
spectrophotometer. This supplies
power to the lamp. Turn the power
switch to the ON position. Wait for
the lamp indicator LED to remain
green.

3. To power the Bluetooth radio,
connect the spectrometer to the USB
power adapter or to a powered USB
hub. The Bluetooth® LED will blink.
Note: Do not plug the USB into a
computer USB port to run with
Bluetooth wireless technology.

1. Connect the AC Power Supply to
the spectrophotometer. Turn the
power switch to the ON position.
Wait for the lamp indicator LED to
remain green.

2. Connect the spectrometer to the
USB port.

3. Launch the software. Options
include

l Computer: Spectral Analysis or
Logger Pro 3

l Chromebook: Spectral Analysis
l LabQuest: LabQuest App
l Mobile Device: Spectral Analysis

4. The software will identify the
spectrometer and enter data-
collection mode. You are now

http://www.vernier.com/start/gdx-spec-uv
http://www.vernier.com/manuals/gdx-spec-uv
http://www.vernier.com/start/gdx-spec-uv
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Measurement vs. Time (Kinetics)
1. Select Measurement vs. Time.
2. If applicable, follow instructions for calibration. Align the cuvette so the clear

side of the cuvette is facing the light source. Note: Calibration is not required
for emissions.

3. Follow the instructions in the Choose a Wavelength dialog box. Select Done.
4. The default data-collection settings collect measurements every two seconds

until the user manually stops data collection.
5. Mix the reactants. Transfer ~2 mL of the reaction mixture to a cuvette and

place the cuvette in the spectrometer. Click or tap Collect.
6. When finished, click or tap Stop.
7. To fit a function to the data, click or tap Graph Tools, select Apply Curve Fit,

and choose the appropriate curve fit. Click or tap Apply.
8. To add a calculated column to the data set, click or tap Column Options in the

measurement header on the data table. Select Add Calculated Column. Modify
the name, units, and displayed precision accordingly. Select Insert Expression
and select the appropriate equation. Modify the parameters and column
options, if necessary. Click or tap Apply. The calculated column is
automatically displayed on the graph.

9. Save or export your data from the File menu. To modify the data that are
displayed on the graph, click or tap on the appropriate axis label.

Change the Settings in Spectral Analysis
1. Click or tap the gear to show the Spectrometer Settings dialog.
2. There are three parameters listed in the dialog box:

l Integration Time: This is similar to the shutter speed of a camera.
Spectral Analysis automatically selects the proper sample time during
calibration in Absorbance and % Transmittance modes. If using Emissions
or Advanced Experiment modes, you can modify this value to increase the
amount of light hitting the detector and the signal spectral output.

l Wavelength Smoothing: This is the number of adjacent readings on either
side of a given value that is used to calculate an average value.

l Temporal Averaging: This is the number of readings taken at a given
wavelength to calculate an average reading.

3. Select the Calibrate button to recalibrate your spectrometer at any time.
Measure an Emission Spectrum with Spectral Analysis
You may use your Spectrophotometer to measure the visible emission spectrum of
a light source such as an LED or a gas discharge tube. To do so, you will need to
purchase the Vernier Optical Fiber (order code: VSP-FIBER).
Measure Intensity of Light Emissions
Insert the Vernier Optical Fiber into the spectrometer.
1. Connect the spectrometer following the steps in the Getting Started section of

this user manual.
2. Launch Spectral Analysis.

Using the Product with Spectral Analysis
Connect the sensor following the steps in the Getting Started section of this user
manual.
Select the Type of Data to Measure
The three options for Experiment Types are
1. Measurement vs.Wavelength—collect a full spectrum.
2. Measurement vs. Concentration—conduct a Beer's law experiment.
3. Measurement vs. Time—collect time-based data for a kinetics experiment.
By default, Absorbance is expanded. You can also choose from % Transmittance,
Emissions, or Advanced Full Spectrum. Use the Advanced Full Spectrum mode to
switch among all the measurement types in the same session. For complete
instructions, refer to the Spectral Analysis user manual at
www.vernier.com/spectral-analysis
Measurement vs.Wavelength (Full Spectrum)
1. Select Measurement vs.Wavelength.
2. If applicable, follow instructions for calibration. Align the cuvette so the clear

side of the cuvette is facing the light source. Note: Calibration is not required
for emissions.

3. You are now ready to collect data. Fill a cuvette about 3/4 full of a sample of
the solution to be tested. Place the sample in the Spectrophotometer and click
or tap Collect. Click or tap Stop to end data collection. The spectrum is
automatically stored.

4. Save or export your data from the File menu.
Measurement vs. Concentration (Beer's law)
1. Select Measurement vs. Concentration.
2. If applicable, follow instructions for calibration. Align the cuvette so the clear

side of the cuvette is facing the light source. Note: Calibration is not required
for emissions.

3. Follow the instructions in the Choose a Wavelength dialog box. Select Done.
4. Click or tap Collect. Your first sample should still be in the

Spectrophotometer. After the reading stabilizes, click or tap Keep. Enter the
concentration of the sample and click or tap Keep Point.

5. Place your second sample in the cuvette slot. After the reading stabilizes, click
or tap Keep. Enter the concentration of the sample and click or tap Keep Point.

6. Repeat the previous step for the remaining samples. When finished, click or
tap Stop to end data collection. The data are automatically stored.

7. To see the best fit line equation for the standard solutions, click or tap Graph
Tools, select Apply Curve Fit, and choose Linear. Click or tap Apply.

8. If doing Beer's law to determine the concentration of an unknown, place the
unknown sample in the cuvette holder. Click or tap Graph Tools and enable
Interpolate. Click or tap along the line until you find the concentration value
that matches your unknown's measurement.

9. Save or export your data from the File menu.

http://www.vernier.com/spectral-analysis
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4. To store the spectrum data, tap on the file cabinet icon in the upper right of
your screen.

Measurement vs. Concentration (Beer’s Law Studies)
1. Generate a spectrum as described above. On the Meter screen, tap Mode.

Change the mode to Events with Entry.
2. Enter the Name (e.g., Concentration) and Units (e.g., mol/L). Select OK.
3. A message will appear warning you to either save or discard the full spectrum

run. Make your choice and proceed with data collection.
4. Place your first Beer’s law standard solution in the Spectrophotometer. Start

data collection. After the absorbance reading stabilizes, tap Keep. Enter the
concentration of the solution and select OK.

5. Place your second standard sample in the Spectrophotometer. After the
absorbance readings stabilize, tap Keep. Enter the concentration of the second
sample and select OK.

6. Repeat Step 5 for the remaining standard samples. After you have tested the
final standard, tap the Stop button to end data collection.

7. To calculate a best fit line equation for your standards, choose Curve Fit from
the Analyze menu. Select Linear for the Fit Equation, and then select OK. The
graph screen will appear again with the linear regression equation displayed.

8. Place a cuvette containing an unknown sample of solution in the
Spectrophotometer. Tap the Meter tab and write down the displayed
absorbance value. Tap the Graph tab and choose Interpolate from the Analyze
menu. Trace the linear regression equation to determine the concentration of
the unknown.

Measurement vs. Time (Kinetics)
1. Generate a spectrum as described above. On the Meter screen, tap Mode.

Change the data-collection mode to Time Based.
2. You can change the rate, interval, and/or duration of time of data collection, if

desired. Select OK when you are ready to proceed.
3. A message will appear warning you to either save or discard the full spectrum

run. Make your choice and proceed with data collection.
4. Mix the reactants, transfer ~2 mL of the reaction mixture to a cuvette and

place the cuvette in the Spectrophotometer. Start data collection. You may tap
the Stop button to end data collection early.

5. To calculate a function for your data, choose Curve Fit from the Analyze
menu. Select the Fit Equation, and then select OK. The graph screen will
appear again.

Measure an Emission Spectrum with LabQuest
You may use your Spectrophotometer to measure the visible emission spectrum of
a light source such as an LED or a gas discharge tube. To do so, you will need to
purchase an optical fiber assembly (order code: VSP-FIBER).
Measure Intensity of Light Emissions
1. Insert the Spectrophotometer Optical Fiber into the UV-VIS

Spectrophotometer.

3. Select the appropriate Emissions experiment from the listed options and follow
the prompts in the app. Intensity is a relative measure with a range of 0–1.
Note: The Spectrophotometer is not calibrated for measuring intensity.

4. Aim the tip of the optical fiber at a light source. Start data collection. Click or
tap the Stop button to end data collection.

If the spectrum maxes out (flat and wide peaks at a value of 1), increase the
distance between the light source and the tip of the optical fiber cable or reduce
the integration time (see the Change the Settings in Spectral Analysis section).
To adjust the integration time, click or tap the gear. Set the integration time to a
suitable value.

Using the Spectrophotometer with LabQuest
Select the Type of Data (or Units) You Want to Measure
There are three general types of data collection that measure absorbance or
transmittance—absorbance (or %T) vs. wavelength, which produces a spectrum,
absorbance (or %T) vs. concentration for Beer’s law experiments, and absorbance
(or %T) vs. time for kinetics experiments.
The default data type is absorbance. If you want to measure the absorbance of a
solution, proceed directly to the Calibrate section.
If you want to measure %T or intensity, do the following:
1. From the Sensors menu, choose Change Units ► USB: Spectrophotometer.
2. Select the unit or data type you wish to measure.
Calibrate the Spectrophotometer (Not Required if Measuring Intensity)
1. Choose Calibrate ► USB: Spectrophotometer from the Sensors menu. Note:

For best results, allow the Spectrophotometer to warm up for a minimum of
five minutes.

2. Fill a cuvette about 3/4 full with distilled water (or the solvent being used in
the experiment) to serve as the blank. After the Spectrophotometer has warmed
up, place the blank cuvette in the Spectrophotometer. Align the cuvette so a
clear side of the cuvette is facing the light source.

3. Follow the instructions in the dialog box to complete the calibration, and then
tap OK.

Collect Data with LabQuest
Measurement vs.Wavelength (Generate a Spectrum)
1. Fill a cuvette about 3/4 full of the solution to be tested and place it in the

Spectrophotometer.
2. Start data collection by tapping on the Start button in the lower left corner of

the screen. Tap the Stop button to end data collection.
3. Select wavelength. You can tap on the graph to select a wavelength. Another

way to change the wavelength is to navigate to the Meter screen, tap on the
meter, and select Change Wavelength. Enter the wavelength of your choice
and select OK. If the wavelength you type in is not measured by the unit,
LabQuest will automatically choose the wavelength closest to your choice.
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Calibrate (Optional if Measuring Intensity)
1. To calibrate the Spectrophotometer, choose Calibrate ► Spectrophotometer

from the Experiment menu. Note: For best results, allow the
Spectrophotometer to warm up for a minimum of ten minutes.

2. Fill a cuvette about 3/4 full with distilled water (or the solvent being used in
the experiment) to serve as the blank. After the Spectrophotometer has warmed
up, place the blank cuvette in the Spectrophotometer. Align the cuvette so the
clear side of the cuvette is facing the light source.

3. Follow the instructions in the dialog box to complete the calibration, and then
click .

Collect Data with Logger Pro
Measurement vs.Wavelength (Generate a Spectrum)
1. Fill a cuvette about 3/4 full of a sample of the solution to be tested. Place the

sample in the Spectrophotometer and click . Click to end data
collection.

2. To store the spectrum data, choose Store Latest Run from the Experiment
menu.

Measurement vs. Concentration (Beer’s Law Studies)
1. Generate a spectrum as described above.
2. Click the Configure Spectrophotometer Data Collection button, .

There are three regions in this box:
l Collection Mode The three options for data collection are offered. If the
measurement (Absorbance in this example) vs. Time or vs. Concentration is
selected, a wavelength or wavelengths will need to be chosen.

l Graph The graph displays a full-spectrum analysis of the sample in the
cuvette holder. By default, the wavelength with the maximum measured value
will be selected. You may wish to choose a different wavelength by tapping on
the graph or selecting wavelength(s) from the list.

l List of wavelength options This column lists all the available wavelengths. It
becomes active when either the Concentration or Time mode is selected.

2. Aim the tip of the optical fiber at a light source. Start data collection. Tap the
Stop button to end data collection. Note: The Spectrophotometer is not
calibrated for measuring intensity.

If the spectrum maxes out (flat and wide peaks at a value of 1), increase the
distance between the light source and the tip of the optical fiber cable or reduce
the sample time (see Change the Settings in LabQuest below).
To increase the sample time, or if data collection is unusually slow, choose Set Up
Sensors ► Spectrophotometer: 1 from the Experiment menu. Set the Sample Time
(begin with 75 ms, with subsequent reductions by 20 ms) to a suitable value and
decrease the Samples to Average to 1.
Change the Settings in LabQuest
The Data Collection Screen in LabQuest lists all the settings for the device. To
display this box choose Sensors ► Data Collection from the Meter screen.
For most experiments, the default settings work well.
There are five parameters listed in the dialog box.
l Sample Time: This is similar to the shutter speed of a camera. LabQuest
automatically selects the proper sample time during calibration. Note: For
emission studies, you may need to change the sample time manually.

l Wavelength Smoothing: This is the number of adjacent readings on either side
of a given value that is used to calculate an average value. Note: Be careful
adjusting this parameter as it may shift your wavelength values slightly.

l Samples to Average: This is the number of readings taken at a given
wavelength to calculate an average reading.

l Wavelength Range: The range is determined by the type of Spectrophotometer
in use.

Using the Product with Logger Pro
Consider using Spectral Analysis, the free app dedicated to spectroscopy. To
proceed with Logger Pro, connect the sensor following the steps in the Getting
Started section of this user manual.
Select the Type of Data (or Units) You Want to Measure
There are three general types of data collection that measure absorbance or
transmittance—absorbance (or %T) vs. wavelength, which produces a spectrum,
absorbance (or %T) vs. concentration for Beer’s law experiments, and absorbance
(or %T) vs. time for kinetics experiments.
The default data type is absorbance. If you want to measure the absorbance of a
solution, proceed directly to the Calibrate section below.
If you want to measure %T or intensity, do the following:
1. Choose Change Units ► Spectrophotometer from the Experiment menu.
2. Select the unit or data type you wish to measure.
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9. If doing Beer’s law to determine the concentration of an unknown, place the
unknown sample in the cuvette holder. Choose Interpolation Calculator from
the Analyze menu. A helper box will appear, displaying the absorbance and
concentration of the unknown. Click .

Measurement vs. Time (Kinetics)
1. Generate a spectrum as described above.
2. Click the Configure Spectrophotometer Data Collection button, .
3. Select Absorbance vs. Time as the data-collection mode. The wavelength of

maximum absorbance will be selected. Click to continue or select a
wavelength on the graph or in the list of wavelengths. See the previous section
for more details.

4. The default settings are 1 sample per second for 200 seconds. To change the
data-collection parameters for your experiment, choose Data Collection from
the Experiment menu and make the necessary changes. Click .

5. Mix the reactants. Transfer ~2 mL of the reaction mixture to a cuvette and
place the cuvette in the Spectrophotometer. Click . Click if you
wish to end data collection early.

6. Click Curve Fit, , to calculate a function for your data.
Measure Emission Spectra with Logger Pro
You may use your Spectrophotometer to measure the visible emission spectrum of
a light source such as an LED or a gas discharge tube. To do so, you will need to
purchase an optical fiber assembly (order code: VSP-FIBER).
Measure Intensity of Light Emissions
1. Insert the Spectrophotometer Optical Fiber into the UV-VIS

Spectrophotometer.
2. Aim the tip of the optical fiber cable at a light source. Click . Click

to end data collection. Note: The Spectrophotometer is not calibrated
for measuring intensity.

If the spectrum maxes out (flat and wide peaks at a value of 1), increase the
distance between the light source and the tip of the optical fiber cable or reduce
the sample time (see Change the Settings in Logger Pro).
To increase the sample time, or if data collection is unusually slow, choose Set Up
Sensors ► Spectrophotometer: 1 from the Experiment menu. Set the Sample Time
(begin with 75 ms, with subsequent reductions by 20 ms) to a suitable value and
decrease the Samples to Average to 1.
Use the Stored Emissions Files in Logger Pro
Logger Pro contains a folder of emissions graphs from selected discharge tubes,
including: argon, helium, hydrogen, mercury, oxygen, sodium, and xenon. You
can display and analyze these graphs without a spectrometer connected to your
computer. Follow these steps to view one of these graphs.
1. Choose Open from the File menu.
2. Open the Sample Data folder.
3. Inside the Sample Data folder, open the Physics folder.

Configure Spectrometer data-collection dialog box

3. Select Absorbance (or %T) vs. Concentration as the data-collection mode. The
wavelength with the maximum value from the spectrum (λ max) will be
automatically selected. There are three options when choosing a wavelength
(or wavelengths) for subsequent measurements.
l Option 1 The default option is to use a single 10 nm band. This measures
the average absorbance from ~5 nm on either side of the chosen
wavelength. You can change the center wavelength value by clicking on
the graph or by choosing a wavelength from the list.

l Option 2 If you wish to use the λ max chosen by Logger Pro, but you
want the absorbance to be measured only at that one wavelength, change
Single 10 nm Band to Individual Wavelengths. You may then select up to
ten wavelengths to measure at the same time.

l Option 3 If you wish to measure an average over a range of contiguous
wavelengths of your choice, change Single 10 nm Band to Individual
Wavelengths. Click . Select boxes in the list or drag your cursor
on the graph to select up to ten contiguous wavelengths. Check Combine
Contiguous Wavelengths.

4. Click to continue.
5. Click . Place your first sample in the cuvette slot of the

Spectrophotometer. After the readings stabilize, click . Enter the
concentration of the sample and click .

6. Place your second sample in the cuvette slot. After the readings stabilize, click
. Enter the concentration of the second sample and click .

7. Repeat Step 6 for the remaining samples. When finished, click to end
data collection.

8. Click Linear Fit, , to see the best fit line equation for the standard solutions.
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Wavelength accuracy ± 2.0 nm (as determined with holmium
oxide NIST standard)

Absorbance photometric accuracy ± 5.0% (as determined with potassium
dichromate NIST standards)

Typical scan time ~2 s

Sample format 10 mm × 10 mm cuvette (UV quartz cuvette
included)

Beam height (z dimension) 8.5 mm

Safety
l Always wear UV blocking safety glasses or goggles when using this device.
The light source emits ultraviolet radiation and can cause eye damage.

l When this instrument is in data-collection mode labeled Intensity, the light
source will be blocked or turned off. Continue to use proper safety precautions.

l This instrument contains an internal high-voltage power source. Position the
instrument where the ON/OFF switch can be easily reached. Do not move the
instrument when it is running. Do not attempt to open or remove the case at
any time.

l Do not remove or modify any of the installed safety components of this
device. Doing so will create an unsafe operating condition and will void the
product warranty.

l No user-serviceable parts are in this device. Do not attempt to open or modify
this device. Contact Vernier for all repairs and service including lamp
replacement.

l Handle the device with care. This instrument can be damaged if it is dropped.
l Do not use this instrument if it is damaged in any way. Contact Vernier
Technical Support for troubleshooting and technical assistance.

l Do not use this instrument for clinical or diagnostic procedures.

Troubleshooting
1. For best results, the absorbance values for all samples must be between 0.1 and

1.0 absorbance units at all wavelengths.
2. Make sure you are using UV-VIS compatible cuvettes if you choose not to use

the enclosed quartz cuvettes.
Find troubleshooting tips here: www.vernier.com/til/3044

Repair Information
l The UV light source in the Go Direct UV-VIS Spectrophotometer is a
deuterium lamp. The lifetime of this source is rated at approximately 1000
hours. Lifetime is defined as the amount of time it takes the lamp to decrease
to 50% of its original output. Deuterium lamp life is also inversely
proportional to the number of ignitions, so it is best to limit the number of
times you ignite the bulb if you wish to prolong its life.

4. Inside the Physics folder, open the Gas Discharge Spectra. Open the desired
file.

You can use the mercury emissions graph to test fluorescent lighting for the
presence of mercury.
Change the Settings in Logger Pro
The Spectrophotometer dialog box lists all the settings for the device. To display
this box choose Set Up Sensors ► Spectrophotometer from the Experiment menu.
For most experiments, the default settings work well.
There are five parameters listed in the dialog box.
l Sample Time: This is similar to the shutter speed of a camera. Logger Pro
automatically selects the proper sample time during calibration. Note: For
emission studies, you may need to change the sample time manually.

l Wavelength Smoothing: This is the number of adjacent readings on either side
of a given value that is used to calculate an average value. Note: Be careful
adjusting this parameter as it may shift your wavelength values slightly.

l Samples to Average: This is the number of readings taken at a given
wavelength to calculate an average reading.

l Wavelength Range: The range is determined by the type of Spectrophotometer
in use.

By clicking on the picture of the Spectrophotometer in this dialog box, you will
gain access to four options: calibrate, configure data collection, go to the support
website, and units of measure. Click on an item to select it.

Videos
View videos related to this product at www.vernier.com/gdx-spec-uv

Specifications
Detection modes Absorbance, % Transmittance, Raw Lamp

Output, and Intensity (fiber required)

Dimensions 18.5 cm × 17 cm × 7 cm

Lamp power supply AC adapter (included)

Power consumption 3 A start-up, 500 mA continuous

Bluetooth power supply USB (USB adapter included)

Absorbance light source Deuterium (UV) and Incandescent (VIS)

Detector Linear CCD

Wavelength range 220 nm–850 nm

Wavelength reporting interval ~1 nm

Optical resolution 3.0 nm (as determined with 486 nm
hydrogen emission spectral line FWHM)

http://www.vernier.com/til/3044
http://www.vernier.com/gdx-spec-uv


7

(2) this device must accept any interference, including interference that may cause undesired operation of the device.

Industry Canada - Class B This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set
out in the interference-causing equipment standard entitled “Digital Apparatus,” ICES-003 of Industry Canada. Operation is subject to the
following two conditions: (1) this device may not cause interference, and

(2) this device must accept any interference, including interference that may cause undesired operation of the device.

To reduce potential radio interference to other users, the antenna type and its gain should be so chosen that the equivalent isotropically
radiated power (e.i.r.p.) is not more than that permitted for successful communication.

RF exposure warning: The equipment complies with RF exposure limits set forth for an uncontrolled environment. The antenna(s) used for
this transmitter must not be co-located or operating in conjunction with any other antenna or transmitter.

Le présent appareil est conforme aux CNR d’Industrie Canada applicables aux appareils radio exempts de licence. L’exploitation est
autorisée aux deux conditions suivantes :

(1) l’appareil ne doit pas produire de brouillage, et

(2) l’appareil doit accepter tout interférence radioélectrique, même si cela résulte à un brouillage susceptible d’en compromettre le
fonctionnement.

Cet appareil numérique respecte les limites de bruits radioélectriques applicables aux appareils numériques de Classe B prescrites dans la
norme sur le matériel interférant-brouilleur: “Appareils Numériques,” NMB-003 édictée par industrie Canada. L’utilisation est soumise aux
deux conditions suivantes:

(1) cet appareil ne peut causer d’interférences, et

(2) cet appareil doit accepter toutes interférences, y comprises celles susceptibles de provoquer un disfonctionnement du dispositif.

Afin de réduire les interférences radio potentielles pour les autres utilisateurs, le type d’antenne et son gain doivent être choisie de telle
façon que l’équivalent de puissance isotrope émis (e.i.r.p) n’est pas plus grand que celui permis pour une communication établie.

Avertissement d’exposition RF: L’équipement est conforme aux limites d’exposition aux RF établies pour un environnement non
supervisé. L’antenne (s) utilisée pour ce transmetteur ne doit pas être jumelés ou fonctionner en conjonction avec toute autre antenne ou
transmetteur.

Note: This product is a sensitive measurement device. For best results, use the cables that were provided. Keep the device away from
electromagnetic noise sources, such as microwaves, monitors, electric motors, and appliances.

Vernier Software & Technology
13979 SWMillikan Way • Beaverton, OR 97005-2886

Toll Free (888) 837-6437 • (503) 277-2299 • Fax (503) 277-2440
info@vernier.com • www.vernier.com

Rev. 1/20/2022

Go Direct, Vernier Spectral Analysis, Logger Pro, Vernier LabQuest, and other marks shown are our trademarks or
registered trademarks in the United States.

All other marks not owned by us that appear herein are the property of their respective owners, who may or may not
be affiliated with, connected to, or sponsored by us.

l The deuterium lamp is covered by a one-year warranty or 1000 hours,
whichever comes first.

l Contact Vernier for all repairs and service including lamp replacement
l No user-serviceable parts are in this device. Do not attempt to open the case of
the device. Do not attempt to change or repair the lamp. Doing so will create
an unsafe operating condition and will void the product warranty.

If you have watched the related product video(s), followed the troubleshooting
steps, and are still having trouble with your Go Direct UV-VIS
Spectrophotometer, contact Vernier Technical Support at support@vernier.com or
call 888-837-6437. Support specialists will work with you to determine if the unit
needs to be sent in for repair. At that time, a Return Merchandise Authorization
(RMA) number will be issued and instructions will be communicated on how to
return the unit for repair.

Accessories/ Replacements
Item Order Code
UV Quartz Cuvettes (2) CUV-QUARTZ
Spectrophotometer Optical Fiber VSP-FIBER
Mini USB Cable CB-USB-MINI
Replacement Power Supply for Ultraviolet
Range (UV-VIS) Spectrophotometers

VSP-UV-PS

Warranty
Warranty information for this product can be found on the Support tab at
www.vernier.com/gdx-spec-uv

General warranty information can be found at www.vernier.com/warranty

Federal Communication Commission Interference Statement
This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC rules. These
limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates,
uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful
interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this
equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on,
the user is encouraged to try to correct the interference by one or more of the following measures:

Reorient or relocate the receiving antenna.

Increase the separation between the equipment and receiver.

Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.

Consult the dealer or an experienced radio/TV technician for help.

FCC Caution

This device complies with Part 15 of the FCC Rules. Operation is subject to the following two conditions:

(1) this device may not cause harmful interference and

(2) this device must accept any interference received, including interference that may cause undesired operation

RF Exposure Warning

The equipment complies with RF exposure limits set forth for an uncontrolled environment. The antenna(s) used for this transmitter must not
be co-located or operating in conjunction with any other antenna or transmitter. You are cautioned that changes or modifications not
expressly approved by the party responsible for compliance could void your authority to operate the equipment.

IC Statement
This device complies with Industry Canada license-exempt RSS standard(s). Operation is subject to the following two conditions:

(1) this device may not cause interference, and

http://www.vernier.com/cuv-quartz
http://www.vernier.com/vsp-fiber
http://www.vernier.com/cb-usb-mini
http://www.vernier.com/vsp-uv-ps
http://www.vernier.com/vsp-uv-ps
http://www.vernier.com/gdx-spec-uv
http://www.vernier.com/warranty
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